Autor Subiect: Senzori presiune  (Citit de 6512 ori)

0 Membri şi 1 Vizitator vizualizează acest subiect.

Online shpeedy

Re: Senzori presiune
« Răspuns #20 : 12.Feb.2015, 05:38:17 p.m. »
Ma gândesc ca senzorii ăștia au o sursa de curent, o baterie probabil. Oare cat durează până se descarcă? Se poate schimba sau trebuie înlocuit senzorul cu totul?

Cica intre 5-10 ani, depinde de model/modul de functionare (daca trimite tot timpul info catre receptor, la anumite intervale sau la cerere). Si in general se inlocuiesc cu totul, fiind 'cam sigilate' pentru a oferi protectie senzorului...
  • Red SX4 & Silver Swift
 

Online rexkrokiDAU

Re: Senzori presiune
« Răspuns #21 : 12.Feb.2015, 05:46:01 p.m. »
Merci. Înseamnă că atunci când îmbătrânesc cauciucurile le vine și vremea senzorilor. Scumpă distracție.

Online shpeedy

Re: Senzori presiune
« Răspuns #22 : 12.Feb.2015, 05:57:14 p.m. »
  • Red SX4 & Silver Swift
 

Online rexkrokiDAU

Re: Senzori presiune
« Răspuns #23 : 12.Feb.2015, 06:05:38 p.m. »
Corect. Da eu ma refeream la prețul final, cauciucuri + senzori. :)

Online shpeedy

Re: Senzori presiune
« Răspuns #24 : 12.Feb.2015, 06:10:11 p.m. »
Corect. Da eu ma refeream la prețul final, cauciucuri + senzori. :)

Ceva imi spune ca - in practica - nu o sa fie necesar a fi schimbate toate odata, nici macar senzorii...  ;)
  • Red SX4 & Silver Swift
 

Offline cad

Re: Senzori presiune
« Răspuns #25 : 14.Aug.2016, 12:23:20 p.m. »
Redeschid topicul cu urmatoarea problema: cand am luat masina de la dealer rotile aveau circa 3 atmosfere si masina hurducaia la denivelari. La verificarea de 1000 km mecanicul a zis ca baga 2,2 pe fiecare, apoi eu am pus CB pe confort la modul de rulare si totul a fost Ok cateva sute de km...acum am plecat la mare si dupa 50 km apare atentionare roata stg. fata presiune scazuta, 2,08. Am crezut ca am pana, dar valoarea a ramas aceeasi. Dupa 20 km am umflat putin roata cu compresorul, dar n-a functionat. Apoi am oprit pe dreapta si am pus setarea pe modul sub sarcina, totul a fost ok. Dupa 15 min. apare atentionare la toate rotile si n-am mai reusit sa rezolv, desi am oprit motorul, am umflat la 2,22, am schimbat modul pe eco, confort, nimic. Mai am drumuri lungi si e enervant bordul galben cu martori aprinsi. Ce as putea face? Acum arata presiune scazuta la dr. fata, dar ea e aceeasi pe toate, 2,22-2,25/2,3...
  • S-Cross Start 2016 CC, 1.6 benzină
 

Online rexkrokiDAU

Re: Senzori presiune
« Răspuns #26 : 14.Aug.2016, 02:15:28 p.m. »
Incearca sa faci presiunea la 2.2 - 2.3 atunci cand rotile sunt reci, adica nu ai rulat mult timp cu masina si pune sistemul pe confort. Dupa ce rulezi cativa km dispare cu siguranta si avertizarea din bord.

Offline cad

Re: Senzori presiune
« Răspuns #27 : 14.Aug.2016, 02:40:05 p.m. »
Mersi mult de sfat, Rexkroki. Nu stiu de ce a aparut din senin, desi inainte rulasem mult cu aceleasi setari. Si rotile nu pareau sa fi pierdut presiune. Acum a fost mai incarcata masina, poate. Era bun un mod auto, sau sa stiu care sunt valorile pt. fiecare mod. Revin cu info. Danke nochmals.
  • S-Cross Start 2016 CC, 1.6 benzină
 

Offline enicky

Re: Senzori presiune
« Răspuns #28 : 14.Aug.2016, 03:24:27 p.m. »
    E posibil ca manometrul compresorului sa nu fie f. exact, oricum diferit de CB si trebuie umflata mai mult. Exact asa  am patit si eu, dar din comoditate, m-am oprit la un omv si am mai umflat roata, iar la pornirea motorului a disparut eroarea  din bord.
  • Suzuki Vitara NewCool 4WD 1,6 benzina
 

Offline sirsefu

Re: Senzori presiune
« Răspuns #29 : 14.Aug.2016, 04:46:54 p.m. »
@cad încearcă să le umfli la lukoil. Au un fel de compresor cu afișaj digital, unde setezi tu presiunea dorită și se oprește singur când o atinge. Setarea confort este la 2.3. Din ce am observat, iarna ce-i drept, trebuia să bag 2.4 la compresorla rece, ca să arate 2.3 pe afișajul masinii. Se mai pierde puțin și când decupezi, probabil.

Sent from my ONE E1003 using Tapatalk